Homepagina
Digitaal

Wat zijn de minimumsysteemvereisten voor de krantenapp?

Over het algemeen geldt dat de krantenapp voor Android is geoptimaliseerd voor versie 8 en hoger. Voor iOS geldt een optimale gebruikerservaring voor versie 12.4 en hoger.
Voor Android vind je dit hier (bij ‘aanvullende informatie’)
Voor iOS vind je dit hier (bij ‘Informatie’)

 

Was dit antwoord nuttig?

Gerelateerde vragen

mediahuis-icon